<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jamestravelphotos.wordpress.com/xmlrpc.php">

<title>George Town, Penang &#8211; James&#039;s travel and photos</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="James&#039;s travel and photos &raquo; Feed" href="https://jamestravelphotos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="James&#039;s travel and photos &raquo; Comments Feed" href="https://jamestravelphotos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="James&#039;s travel and photos &raquo; George Town, Penang Comments Feed" href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kF1uAjEMhC/U1CBRBA9Vz5IfswTsjRV7u+X2zZYiJEB5sTzWfB7LMIuLZTQcDXhyQtOQR4VZYmGnnAkvD+o9qr7Ba4zyGRVOaOLj2f2pJ3ugMtxzSk0+KQxUgqfe6orkDZOTovagelgsFducxdviYEzZIyE3Ww+bcxqw5TTLf+8Mf7oIy/YWtLTH9oHuZdenhiAVVV2rnCd2dmy3PXPXMcgUgMo3xuoPBmoXwsX6xZ/rzX6326z2H+vTL0f8r3c=?cssminify=yes' type='text/css' media='all' />
<style id='lovecraft-style-inline-css' type='text/css'>
.posted-on { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNju8KwjAMxF/IGsb8+0F8li1mNdo2pc0cvr2TIlRE8dsdd7/kYIoGJSgFBT+a6EbLIYOlQInn4ItcYs4LqFg9k6cMcezByY0wdYMCB4Ssd0dmiij+A6oeTnyypBkGx3hNhfqnnwW5c6bsq02BGYJoCV/i11VLYpxgpyzhzZjBdZx+oYl6J3aWFuZWZZ/Q0R+a1X633bTturk8AHsMi+0=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jamestravelphotos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bermuda' href='https://jamestravelphotos.wordpress.com/2018/01/24/bermuda/' />
<link rel='next' title='Copan Ruinas' href='https://jamestravelphotos.wordpress.com/2018/01/26/copan-ruinas-honduras/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/" />
<link rel='shortlink' href='https://wp.me/p2mG3I-tj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="George Town, Penang" />
<meta property="og:url" content="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/" />
<meta property="og:description" content="Ask anyone in South East Asia which city has the best street food, and they&#8217;ll tell you it&#8217;s their town! Ask them to nominate another city, and chances are Penang will be their second c…" />
<meta property="article:published_time" content="2018-01-25T07:21:19+00:00" />
<meta property="article:modified_time" content="2018-01-28T16:45:57+00:00" />
<meta property="og:site_name" content="James&#039;s travel and photos" />
<meta property="og:image" content="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="George Town, Penang" />
<meta name="twitter:image:src" content="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://jamestravelphotos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jamestravelphotos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jamestravelphotos.wordpress.com/osd.xml" title="James&#039;s travel and photos" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fafafa" />
<meta name="application-name" content="James&#039;s travel and photos" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jamestravelphotos.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="George Town, Penang | James&#039;s travel and photos on WordPress.com" />
<meta name="description" content="Ask anyone in South East Asia which city has the best street food, and they&#039;ll tell you it&#039;s their town! Ask them to nominate another city, and chances are Penang will be their second choice. In addition to the allure of the food, I also wanted to check out the preserved colonial-era architecture, particularly the&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'lovecraft', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1817 single-format-standard mp6 customizer-styles-applied has-featured-image date-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://jamestravelphotos.wordpress.com/" rel="home">James&#039;s travel and photos</a></h1>
			<p class="site-description"></p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-top-header-container"><ul id="primary-menu" class="menu"><li id="menu-item-1979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1979"><a href="https://jamestravelphotos.wordpress.com/">Home</a></li>
<li id="menu-item-1392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1392"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/">Europe</a></li>
<li id="menu-item-1393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1393"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/">Asia</a></li>
<li id="menu-item-1394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1394"><a href="https://jamestravelphotos.wordpress.com/category/travel/north-america/">North America</a></li>
<li id="menu-item-1482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1482"><a href="https://jamestravelphotos.wordpress.com/category/travel/central-america/">Central America</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1412"><a href="https://jamestravelphotos.wordpress.com/category/travel/south-america/">South America</a></li>
<li id="menu-item-1395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1395"><a href="https://jamestravelphotos.wordpress.com/category/travel/middle-east/">Middle East</a></li>
<li id="menu-item-1396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1396"><a href="https://jamestravelphotos.wordpress.com/category/travel/oceania/">Oceania</a></li>
<li id="menu-item-1954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1954"><a href="https://jamestravelphotos.wordpress.com/about/">About me</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://jamestravelphotos.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

					<div class="header-image bg-image" style="background-image: url(https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=1280)">

			<img width="900" height="600" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=900" class="attachment-lovecraft-post-image size-lovecraft-post-image wp-post-image" alt="" srcset="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=900 900w, https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=150 150w, https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=300 300w, https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=768 768w, https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=1024 1024w, https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg 1280w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="1803" data-permalink="https://jamestravelphotos.wordpress.com/children-on-a-bicycle-mural-in-georgetown/" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;James Dugan&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;&#039;Children on a bicycle&#039; mural by Ernest Zacharevic, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420974798&quot;,&quot;copyright&quot;:&quot;(c) James Dugan&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&#039;Children on a bicycle&#039; mural in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Children on a bicycle&#8217; mural in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=640" />
		</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1817" class="post-1817 post type-post status-publish format-standard has-post-thumbnail hentry category-malaysia tag-chinese-immigrants tag-fort-cornwallis tag-george-town tag-leong-san-tong-khoo-kongsi tag-little-india tag-malaysia tag-penang tag-street-art tag-unesco tag-world-heritage-zone">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">George Town, Penang</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/" rel="bookmark"><time class="entry-date published" datetime="2018-01-25T07:21:19+00:00">January 25, 2018</time><time class="updated" datetime="2018-01-28T16:45:57+00:00">January 28, 2018</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://jamestravelphotos.wordpress.com/author/jamesdugantp/">James Dugan</a></span></span><span class="cat-links">In <a href="https://jamestravelphotos.wordpress.com/category/travel/asia/malaysia/" rel="category tag">Malaysia</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<p><span style="color:#333333;">Ask anyone in South East Asia which city has the best street food, and they&#8217;ll tell you it&#8217;s their town! Ask them to nominate another city, and chances are Penang will be their second choice. In addition to the allure of the food, I also wanted to check out the preserved colonial-era architecture, particularly the shop houses. The street art scene in Penang makes for a fun treasure hunt, following the tourist map to find all the key locations.</span></p>
<p><span style="color:#333333;"><strong>Key standout locations that I visited</strong></span></p>
<ul>
<li><span style="color:#333333;">Fort Cornwallis, a well preserved British defense fortification which gives a little insight into the historic need to defend the strait.</span></li>
<li><span style="color:#333333;">Leong San Tong Khoo Kongsi, an impressive clan-house for the Khoo family of Chinese immigrants.</span></li>
<li><span style="color:#333333;">Street art, which is liberally placed around the historic old town. Get hold of a tourist map to find all of the sites.</span></li>
<li><span style="color:#333333;">Little India has a vibrant shopping scene complete with markets, and provides a great insight into the Indian community that has been in Penang for generations.</span></li>
<li><span style="color:#333333;">UNESCO Heritage Zone of George Town has some fantastic examples of old shop houses, and plenty of opportunities to pick up a little souvenir or great food.</span></li>
</ul>
<p><span style="color:#333333;"><strong>When did I visit</strong></span></p>
<p style="padding-left:30px;"><span style="color:#333333;">January 2015 (Winter, so slightly less humid and hot weather), for a weekend (Friday night to Sunday night).</span></p>
<p><span style="color:#333333;"><strong>How I got there</strong></span></p>
<p style="padding-left:30px;"><span style="color:#333333;">Non-stop flights from Kuala Lumpur or Singapore operate several times per day, and take an hour or 90 minutes respectively. Taxis are available from the airport to George Town, which will take you along the Eastern end of Penang island.</span></p>
<p><span style="color:#333333;"><strong>How I got around</strong></span></p>
<p style="padding-left:30px;"><span style="color:#333333;">The heart of George Town has been classified a UNESCO World Heritage site, and all sites can be reached by walking around and taking it all in. The only challenges to covering all sites on foot are the heat during the day, and the constant temptation of street food that may slow your progress!</span></p>
<p><span style="color:#333333;"><strong>Which area did I stay in</strong></span></p>
<p style="padding-left:30px;"><span style="color:#333333;">I stayed in George Town so that I could walk everywhere. There are other activities in Penang, however they are more aimed at jungle exploration or adventure, rather than sightseeing.</span></p>
<p><span style="color:#333333;"><strong>Useful links</strong></span></p>
<ul>
<li><span style="color:#333333;"><a href="https://wikitravel.org/en/Penang" target="_blank" rel="noopener">WikiTravel for Penang</a></span></li>
<li><a href="https://wikitravel.org/en/George_Town_(Malaysia)" target="_blank" rel="noopener">WikiTravel for George Town</a></li>
<li><span style="color:#333333;"><a href="http://www.tourismpenang.net.my/" target="_blank" rel="noopener">Tourism Penang</a></span></li>
</ul>
<p><span style="color:#333333;"><strong>Photo gallery</strong></span></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="640" data-carousel-extra='{&quot;blog_id&quot;:34957566,&quot;permalink&quot;:&quot;https:\/\/jamestravelphotos.wordpress.com\/2018\/01\/25\/george-town-penang-malaysia\/&quot;,&quot;likes_blog_id&quot;:34957566}' > <div class="gallery-row" style="width: 640px; height: 493px;" data-original-width="640" data-original-height="493" > <div class="gallery-group images-3" style="width: 245px; height: 493px;" data-original-width="245" data-original-height="493" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/children-on-a-bicycle-mural-in-georgetown/" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="161"> <img data-attachment-id="1803" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;James Dugan&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027Children on a bicycle\u0027 mural by Ernest Zacharevic, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420974798&quot;,&quot;copyright&quot;:&quot;(c) James Dugan&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;\u0027Children on a bicycle\u0027 mural in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Children on a bicycle&#8217; mural in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02893.jpg?w=241&#038;h=161" width="241" height="161" data-original-width="241" data-original-height="161" itemprop="http://schema.org/image" title="&#039;Children on a bicycle&#039; mural in Georgetown" alt="&#039;Children on a bicycle&#039; mural by Ernest Zacharevic, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 241px; height: 161px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;Children on a bicycle&#8217; mural by Ernest Zacharevic, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/typical-shophouse-style-in-georgetown/" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="160"> <img data-attachment-id="1813" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02951.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Typical colonial-era shophouse style seen in historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420983660&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Typical shophouse style in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Typical shophouse style in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02951.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02951.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02951.jpg?w=241&#038;h=160" width="241" height="160" data-original-width="241" data-original-height="160" itemprop="http://schema.org/image" title="Typical shophouse style in Georgetown" alt="Typical colonial-era shophouse style seen in historic Georgetown, in Penang (Malaysia)" style="width: 241px; height: 160px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Typical colonial-era shophouse style seen in historic Georgetown, in Penang (Malaysia) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/kah-lu-kong-hokkien-mural-and-too-narrow-caricature-in-georg/" border="0" itemprop="url"> <meta itemprop="width" content="241"> <meta itemprop="height" content="160"> <img data-attachment-id="1810" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02930.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027Kah Lu Kong Hokkien\u0027 mural and \u0027Too Narrow\u0027 caricature, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420978079&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;\u0027Kah Lu Kong Hokkien\u0027 mural and \u0027Too Narrow\u0027 caricature in Georg&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Kah Lu Kong Hokkien&#8217; mural and &#8216;Too Narrow&#8217; caricature in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02930.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02930.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02930.jpg?w=241&#038;h=160" width="241" height="160" data-original-width="241" data-original-height="160" itemprop="http://schema.org/image" title="&#039;Kah Lu Kong Hokkien&#039; mural and &#039;Too Narrow&#039; caricature in Georgetown" alt="&#039;Kah Lu Kong Hokkien&#039; mural and &#039;Too Narrow&#039; caricature, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 241px; height: 160px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;Kah Lu Kong Hokkien&#8217; mural and &#8216;Too Narrow&#8217; caricature, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 395px; height: 493px;" data-original-width="395" data-original-height="493" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/three-chinese-dolls-mural-in-georgetown/" border="0" itemprop="url"> <meta itemprop="width" content="391"> <meta itemprop="height" content="489"> <img data-attachment-id="1811" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02933.jpg" data-orig-size="1024,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027Three Chinese dolls\u0027 mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420978149&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;\u0027Three Chinese dolls\u0027 mural in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Three Chinese dolls&#8217; mural in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02933.jpg?w=240" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02933.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02933.jpg?w=391&#038;h=489" width="391" height="489" data-original-width="391" data-original-height="489" itemprop="http://schema.org/image" title="&#039;Three Chinese dolls&#039; mural in Georgetown" alt="&#039;Three Chinese dolls&#039; mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 391px; height: 489px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;Three Chinese dolls&#8217; mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 640px; height: 312px;" data-original-width="640" data-original-height="312" > <div class="gallery-group images-1" style="width: 467px; height: 312px;" data-original-width="467" data-original-height="312" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/tourist-rickshaw-driver-reading-the-newspaper/" border="0" itemprop="url"> <meta itemprop="width" content="463"> <meta itemprop="height" content="308"> <img data-attachment-id="1804" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02896.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;A tourist rickshaw driver escaping the midday sun to read the newspaper in historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420974848&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;Tourist rickshaw driver reading the newspaper&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tourist rickshaw driver reading the newspaper" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02896.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02896.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02896.jpg?w=463&#038;h=308" width="463" height="308" data-original-width="463" data-original-height="308" itemprop="http://schema.org/image" title="Tourist rickshaw driver reading the newspaper" alt="A tourist rickshaw driver escaping the midday sun to read the newspaper in historic Georgetown, in Penang (Malaysia)" style="width: 463px; height: 308px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> A tourist rickshaw driver escaping the midday sun to read the newspaper in historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 173px; height: 312px;" data-original-width="173" data-original-height="312" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/nagore-durgha-sheriff-nagore-shrine-in-georgetown-penang/" border="0" itemprop="url"> <meta itemprop="width" content="169"> <meta itemprop="height" content="169"> <img data-attachment-id="1808" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02918.jpg" data-orig-size="1280,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;The Nagore Durgha Sheriff, built in the early 1800s, is the oldest Indian Muslim shrine in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420976923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Nagore Durgha Sheriff (Nagore Shrine) in Georgetown, Penang&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nagore Durgha Sheriff (Nagore Shrine) in Georgetown, Penang" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02918.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02918.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02918.jpg?w=169&#038;h=169&#038;crop=1" width="169" height="169" data-original-width="169" data-original-height="169" itemprop="http://schema.org/image" title="Nagore Durgha Sheriff (Nagore Shrine) in Georgetown, Penang" alt="The Nagore Durgha Sheriff, built in the early 1800s, is the oldest Indian Muslim shrine in Penang (Malaysia)" style="width: 169px; height: 169px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> The Nagore Durgha Sheriff, built in the early 1800s, is the oldest Indian Muslim shrine in Penang (Malaysia) </div> </div> <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/hindu-shrine-to-ganesh-in-georgetown-penang/" border="0" itemprop="url"> <meta itemprop="width" content="169"> <meta itemprop="height" content="135"> <img data-attachment-id="1814" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02970.jpg" data-orig-size="1280,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Hindu shrine to the elephant god Ganesh outside flower sellers in historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420993186&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;Hindu shrine to Ganesh in Georgetown, Penang&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hindu shrine to Ganesh in Georgetown, Penang" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02970.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02970.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02970.jpg?w=169&#038;h=135" width="169" height="135" data-original-width="169" data-original-height="135" itemprop="http://schema.org/image" title="Hindu shrine to Ganesh in Georgetown, Penang" alt="Hindu shrine to the elephant god Ganesh outside flower sellers in historic Georgetown, in Penang (Malaysia)" style="width: 169px; height: 135px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Hindu shrine to the elephant god Ganesh outside flower sellers in historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 640px; height: 144px;" data-original-width="640" data-original-height="144" > <div class="gallery-group images-1" style="width: 214px; height: 144px;" data-original-width="214" data-original-height="144" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/the-real-bruce-lee-would-never-do-this-mural-in-georgetown/" border="0" itemprop="url"> <meta itemprop="width" content="210"> <meta itemprop="height" content="140"> <img data-attachment-id="1807" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02910.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027The real Bruce Lee would never do this\u0027 mural painted by Artists for Stray Animals, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420976314&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;\u0027The real Bruce Lee would never do this\u0027 mural in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;The real Bruce Lee would never do this&#8217; mural in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02910.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02910.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02910.jpg?w=210&#038;h=140" width="210" height="140" data-original-width="210" data-original-height="140" itemprop="http://schema.org/image" title="&#039;The real Bruce Lee would never do this&#039; mural in Georgetown" alt="&#039;The real Bruce Lee would never do this&#039; mural painted by Artists for Stray Animals, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 210px; height: 140px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;The real Bruce Lee would never do this&#8217; mural painted by Artists for Stray Animals, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 213px; height: 144px;" data-original-width="213" data-original-height="144" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/evening-street-performance-in-georgetown-penang/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="140"> <img data-attachment-id="1802" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02889.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Evening street performance in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420920954&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;Evening street performance in Georgetown, Penang&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evening street performance in Georgetown, Penang" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02889.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02889.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02889.jpg?w=209&#038;h=140" width="209" height="140" data-original-width="209" data-original-height="140" itemprop="http://schema.org/image" title="Evening street performance in Georgetown, Penang" alt="Evening street performance in the historic Georgetown, in Penang (Malaysia)" style="width: 209px; height: 140px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Evening street performance in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 213px; height: 144px;" data-original-width="213" data-original-height="144" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/leong-san-tong-khoo-kongsi-clan-house-2/" border="0" itemprop="url"> <meta itemprop="width" content="209"> <meta itemprop="height" content="140"> <img data-attachment-id="1799" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02364.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A77V&quot;,&quot;caption&quot;:&quot;Intricate details of the interior of Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia).&quot;,&quot;created_timestamp&quot;:&quot;1420892907&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;11&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;Leong San Tong Khoo Kongsi clan house&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Leong San Tong Khoo Kongsi clan house" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02364.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02364.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02364.jpg?w=209&#038;h=140" width="209" height="140" data-original-width="209" data-original-height="140" itemprop="http://schema.org/image" title="Leong San Tong Khoo Kongsi clan house" alt="Intricate details of the interior of Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia)." style="width: 209px; height: 140px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Intricate details of the interior of Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia). </div> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 640px; height: 125px;" data-original-width="640" data-original-height="125" > <div class="gallery-group images-1" style="width: 185px; height: 125px;" data-original-width="185" data-original-height="125" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/children-on-the-swing-mural-in-step-by-step-lane-in-georgeto/" border="0" itemprop="url"> <meta itemprop="width" content="181"> <meta itemprop="height" content="121"> <img data-attachment-id="1805" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02907.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027Children on the swing\u0027 mural by local artist Louis Gan, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420975869&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;\u0027Children on the swing\u0027 mural in \u0027Step by step lane\u0027 in Georgeto&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Children on the swing&#8217; mural in &#8216;Step by step lane&#8217; in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02907.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02907.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02907.jpg?w=181&#038;h=121" width="181" height="121" data-original-width="181" data-original-height="121" itemprop="http://schema.org/image" title="&#039;Children on the swing&#039; mural in &#039;Step by step lane&#039; in Georgetown" alt="&#039;Children on the swing&#039; mural by local artist Louis Gan, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 181px; height: 121px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;Children on the swing&#8217; mural by local artist Louis Gan, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 185px; height: 125px;" data-original-width="185" data-original-height="125" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/tourist-rickshaw-driver-resting/" border="0" itemprop="url"> <meta itemprop="width" content="181"> <meta itemprop="height" content="121"> <img data-attachment-id="1801" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02885.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;A tourist rickshaw driver taking a rest, avoiding the strong afternoon sun in historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420899048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Tourist rickshaw driver resting&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tourist rickshaw driver resting" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02885.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02885.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02885.jpg?w=181&#038;h=121" width="181" height="121" data-original-width="181" data-original-height="121" itemprop="http://schema.org/image" title="Tourist rickshaw driver resting" alt="A tourist rickshaw driver taking a rest, avoiding the strong afternoon sun in historic Georgetown, in Penang (Malaysia)" style="width: 181px; height: 121px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> A tourist rickshaw driver taking a rest, avoiding the strong afternoon sun in historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 85px; height: 125px;" data-original-width="85" data-original-height="125" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/reaching-up-mural-in-georgetown/" border="0" itemprop="url"> <meta itemprop="width" content="81"> <meta itemprop="height" content="121"> <img data-attachment-id="1800" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02877.jpg" data-orig-size="853,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;\u0027Reaching up\u0027 mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia)&quot;,&quot;created_timestamp&quot;:&quot;1420893571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;\u0027Reaching up\u0027 mural in Georgetown&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="&#8216;Reaching up&#8217; mural in Georgetown" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02877.jpg?w=200" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02877.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02877.jpg?w=81&#038;h=121" width="81" height="121" data-original-width="81" data-original-height="121" itemprop="http://schema.org/image" title="&#039;Reaching up&#039; mural in Georgetown" alt="&#039;Reaching up&#039; mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia)" style="width: 81px; height: 121px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> &#8216;Reaching up&#8217; mural, part of the street art on display in the historic Georgetown, in Penang (Malaysia) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 185px; height: 125px;" data-original-width="185" data-original-height="125" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://jamestravelphotos.wordpress.com/guardian-lion-with-marble-ball-in-mouth-in-leong-san-tong-khoo-k/" border="0" itemprop="url"> <meta itemprop="width" content="181"> <meta itemprop="height" content="121"> <img data-attachment-id="1797" data-orig-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02871.jpg" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLT-A99V&quot;,&quot;caption&quot;:&quot;Two guardian lions with a rolling marble ball in their mouth guard the entrance to Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia).&quot;,&quot;created_timestamp&quot;:&quot;1420892178&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Guardian lion with marble ball in mouth in Leong San Tong Khoo K&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guardian lion with marble ball in mouth in Leong San Tong Khoo Kongsi clan house" data-image-description="" data-medium-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02871.jpg?w=300" data-large-file="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02871.jpg?w=640" src="https://jamestravelphotos.files.wordpress.com/2018/01/penang-02871.jpg?w=181&#038;h=121" width="181" height="121" data-original-width="181" data-original-height="121" itemprop="http://schema.org/image" title="Guardian lion with marble ball in mouth in Leong San Tong Khoo Kongsi clan house" alt="Two guardian lions with a rolling marble ball in their mouth guard the entrance to Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia)." style="width: 181px; height: 121px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Two guardian lions with a rolling marble ball in their mouth guard the entrance to Leong San Tong Khoo Kongsi clan house, in Penang (Malaysia). </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div id="atatags-370373-5a78d47228594">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a78d47228594', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a78d47228604">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a78d47228604',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a78d4722863b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a78d4722863b',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-912409119" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-912409119");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-912409119",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-999768381" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-999768381");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-999768381",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1817" class="share-twitter sd-button share-icon" href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1817" class="share-facebook sd-button share-icon" href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-34957566-1817-5a78d4723163a' data-src='//widgets.wp.com/likes/#blog_id=34957566&amp;post_id=1817&amp;origin=jamestravelphotos.wordpress.com&amp;obj_id=34957566-1817-5a78d4723163a' data-name='like-post-frame-34957566-1817-5a78d4723163a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="tags-links"><a href="https://jamestravelphotos.wordpress.com/tag/chinese-immigrants/" rel="tag">Chinese immigrants</a><a href="https://jamestravelphotos.wordpress.com/tag/fort-cornwallis/" rel="tag">Fort Cornwallis</a><a href="https://jamestravelphotos.wordpress.com/tag/george-town/" rel="tag">George Town</a><a href="https://jamestravelphotos.wordpress.com/tag/leong-san-tong-khoo-kongsi/" rel="tag">Leong San Tong Khoo Kongsi</a><a href="https://jamestravelphotos.wordpress.com/tag/little-india/" rel="tag">Little India</a><a href="https://jamestravelphotos.wordpress.com/tag/malaysia/" rel="tag">Malaysia</a><a href="https://jamestravelphotos.wordpress.com/tag/penang/" rel="tag">Penang</a><a href="https://jamestravelphotos.wordpress.com/tag/street-art/" rel="tag">Street art</a><a href="https://jamestravelphotos.wordpress.com/tag/unesco/" rel="tag">UNESCO</a><a href="https://jamestravelphotos.wordpress.com/tag/world-heritage-zone/" rel="tag">World Heritage Zone</a></span>					</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jamestravelphotos.wordpress.com/2018/01/24/bermuda/" rel="prev"><span class="meta-nav">Previous</span> <h4>Bermuda</h4></a></div><div class="nav-next"><a href="https://jamestravelphotos.wordpress.com/2018/01/26/copan-ruinas-honduras/" rel="next"><span class="meta-nav">Next</span> <h4>Copan Ruinas</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
					<h2 class="comments-title">
				21 thoughts on &ldquo;<span>George Town, Penang</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li id="comment-182" class="comment byuser comment-author-wwwusamasarwarpkcom even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-182" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e98d87f968165a944a5fa86183391e92?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://usamasarwarpk.com' rel='external nofollow' class='url'>www.usamasarwarpk.com</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Its great</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-182">
					<time datetime="2018-02-05T14:02:15+00:00">
						February 5, 2018 at 2:02 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=182#respond' onclick='return addComment.moveForm( "div-comment-182", "182", "respond", "1817" )' aria-label='Reply to www.usamasarwarpk.com'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-195" class="comment byuser comment-author-jamesdugantp bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-195" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>It&#8217;s a great place to spend a few days!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-195">
					<time datetime="2018-02-05T20:30:58+00:00">
						February 5, 2018 at 8:30 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=195#respond' onclick='return addComment.moveForm( "div-comment-195", "195", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-183" class="comment byuser comment-author-piamajumdar1 even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-183" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/07d6278b7e2fbc5f150b6269267a4feb?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://finallyunchained.blog' rel='external nofollow' class='url'>Pia Majumdar</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>wooow sooo cool 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-183">
					<time datetime="2018-02-05T14:04:02+00:00">
						February 5, 2018 at 2:04 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=183#respond' onclick='return addComment.moveForm( "div-comment-183", "183", "respond", "1817" )' aria-label='Reply to Pia Majumdar'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-196" class="comment byuser comment-author-jamesdugantp bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-196" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Yep, I definitely recommend visiting 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-196">
					<time datetime="2018-02-05T20:34:38+00:00">
						February 5, 2018 at 8:34 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=196#respond' onclick='return addComment.moveForm( "div-comment-196", "196", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-184" class="comment byuser comment-author-kathychenault even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-184" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8679f7dc18ee61fdc294748ac6c0cdfc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://kathychenault.wordpress.com' rel='external nofollow' class='url'>Kathy Chenault -- World Witness</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Loved these photos. I visited Penang many years ago, when I was on a respite from my job as a foreign correspondent in China. Loved getting a chance to see and feel the local culture and scenes again. Thanks!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-184">
					<time datetime="2018-02-05T14:27:22+00:00">
						February 5, 2018 at 2:27 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=184#respond' onclick='return addComment.moveForm( "div-comment-184", "184", "respond", "1817" )' aria-label='Reply to Kathy Chenault -- World Witness'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-203" class="comment byuser comment-author-jamesdugantp bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-203" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I&#8217;m glad that you enjoyed the reminiscing, it&#8217;s an amazing place to visit 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-203">
					<time datetime="2018-02-05T20:42:39+00:00">
						February 5, 2018 at 8:42 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=203#respond' onclick='return addComment.moveForm( "div-comment-203", "203", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-185" class="comment byuser comment-author-emmapalova even thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-185" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/10f92fba5f5c7624f039bb098e7bf700?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://emmapalova.com' rel='external nofollow' class='url'>emmapalova</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Reblogged this on <a href="https://etravelandfood.wordpress.com/2018/02/05/george-town-penang/" rel="nofollow">E Travel &amp; Food</a> and commented:<br />
This is a very helpful post about Penang in Malaysia.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-185">
					<time datetime="2018-02-05T14:43:17+00:00">
						February 5, 2018 at 2:43 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=185#respond' onclick='return addComment.moveForm( "div-comment-185", "185", "respond", "1817" )' aria-label='Reply to emmapalova'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
	<li id="comment-187" class="comment byuser comment-author-raghvir odd alt thread-even depth-1 parent highlander-comment">
		<article id="div-comment-187" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/071093d4c5813d0682da29a94b354627?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn">Three Invincibles</b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Good</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-187">
					<time datetime="2018-02-05T15:51:02+00:00">
						February 5, 2018 at 3:51 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=187#respond' onclick='return addComment.moveForm( "div-comment-187", "187", "respond", "1817" )' aria-label='Reply to Three Invincibles'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-197" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-197" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Penang is a great place to spend time!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-197">
					<time datetime="2018-02-05T20:36:18+00:00">
						February 5, 2018 at 8:36 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=197#respond' onclick='return addComment.moveForm( "div-comment-197", "197", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-188" class="comment byuser comment-author-lnypublishing odd alt thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-188" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a1e2244c605df99806a43e503121b1c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://lionelsonny.wordpress.com' rel='external nofollow' class='url'>Lionelson N.Y.</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Never been to Penang before but I would definitely say it is second only to my hometown! The street food there is basically a major identity of the place</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-188">
					<time datetime="2018-02-05T15:54:30+00:00">
						February 5, 2018 at 3:54 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=188#respond' onclick='return addComment.moveForm( "div-comment-188", "188", "respond", "1817" )' aria-label='Reply to Lionelson N.Y.'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-198" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-198" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Find a way to visit, you won&#8217;t be disappointed</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-198">
					<time datetime="2018-02-05T20:36:42+00:00">
						February 5, 2018 at 8:36 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=198#respond' onclick='return addComment.moveForm( "div-comment-198", "198", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-189" class="comment byuser comment-author-dilgurung319 odd alt thread-even depth-1 parent highlander-comment">
		<article id="div-comment-189" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d34ad982b6802fc15fa7070606da1ceb?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn">dilgurung319 ( Adventure Leader)</b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>fantastic</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-189">
					<time datetime="2018-02-05T16:02:00+00:00">
						February 5, 2018 at 4:02 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=189#respond' onclick='return addComment.moveForm( "div-comment-189", "189", "respond", "1817" )' aria-label='Reply to dilgurung319 ( Adventure Leader)'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-199" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-199" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-199">
					<time datetime="2018-02-05T20:37:09+00:00">
						February 5, 2018 at 8:37 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=199#respond' onclick='return addComment.moveForm( "div-comment-199", "199", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-190" class="comment byuser comment-author-myrandomness01 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-190" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a16987b40f7491f1ff223f887dea8f44?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://myrandomness01.wordpress.com' rel='external nofollow' class='url'>my random musings</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I have visited a few cities in Malaysia, and I have to say the best experience was Penang. Thanks for sharing your wonderful pictures&#8230;.makes me want to go back.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-190">
					<time datetime="2018-02-05T16:17:57+00:00">
						February 5, 2018 at 4:17 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=190#respond' onclick='return addComment.moveForm( "div-comment-190", "190", "respond", "1817" )' aria-label='Reply to my random musings'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-200" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-200" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I&#8217;m glad you liked the photos! Hopefully you&#8217;ll get a chance to go back one day too</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-200">
					<time datetime="2018-02-05T20:37:37+00:00">
						February 5, 2018 at 8:37 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=200#respond' onclick='return addComment.moveForm( "div-comment-200", "200", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-191" class="comment byuser comment-author-penandparadise odd alt thread-even depth-1 parent highlander-comment">
		<article id="div-comment-191" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d9e0d5ab818fc3c570e8af961f52088f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://penandparadise.wordpress.com' rel='external nofollow' class='url'>Shagun Gupta</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Such awesome murals! Children on the swing looks so real ! </p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-191">
					<time datetime="2018-02-05T17:27:48+00:00">
						February 5, 2018 at 5:27 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=191#respond' onclick='return addComment.moveForm( "div-comment-191", "191", "respond", "1817" )' aria-label='Reply to Shagun Gupta'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-201" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-201" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>There is lots of really cool street art to check out. My photos are only a glimpse into what&#8217;s on offer</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-201">
					<time datetime="2018-02-05T20:38:43+00:00">
						February 5, 2018 at 8:38 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=201#respond' onclick='return addComment.moveForm( "div-comment-201", "201", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-193" class="comment byuser comment-author-absentmindedscribe odd alt thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-193" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/26c8e46021babceeda71a450347a01c1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://absentmindedscribe.wordpress.com' rel='external nofollow' class='url'>absentmindedscribe</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>What a place. Well written and really informative. Thanks for posting. 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-193">
					<time datetime="2018-02-05T18:59:09+00:00">
						February 5, 2018 at 6:59 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=193#respond' onclick='return addComment.moveForm( "div-comment-193", "193", "respond", "1817" )' aria-label='Reply to absentmindedscribe'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-202" class="comment byuser comment-author-jamesdugantp bypostauthor even depth-2 highlander-comment">
		<article id="div-comment-202" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/3dcd963383bd30f32368dd0ad02ee5df?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://jamestravelphotos.wordpress.com' rel='external nofollow' class='url'>James Dugan</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks, I really appreciate the kind words 🙂</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-202">
					<time datetime="2018-02-05T20:39:03+00:00">
						February 5, 2018 at 8:39 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=202#respond' onclick='return addComment.moveForm( "div-comment-202", "202", "respond", "1817" )' aria-label='Reply to James Dugan'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="pingback odd alt thread-even depth-1 highlander-comment" id="comment-194">
		<p>Pingback: <a href='https://mycityloners.wordpress.com/2018/02/05/george-town-penang-jamess-travel-and-photos/' rel='external nofollow' class='url'>George Town, Penang — James&#8217;s travel and photos &#8211; Our magazine</a> </p>
	</li><!-- #comment-## -->
	<li id="comment-207" class="comment byuser comment-author-riosubekti8gmailcom even thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-207" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8a00c29f34215410f46159cec3869547?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn">riosubekti8gmailcom</b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Okee</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/#comment-207">
					<time datetime="2018-02-05T21:28:02+00:00">
						February 5, 2018 at 9:28 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jamestravelphotos.wordpress.com/2018/01/25/george-town-penang-malaysia/?replytocom=207#respond' onclick='return addComment.moveForm( "div-comment-207", "207", "respond", "1817" )' aria-label='Reply to riosubekti8gmailcom'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/25/george-town-penang-malaysia/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jamestravelphotos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/01/25/george-town-penang-malaysia/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fjamestravelphotos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6cb3e53b01" /></p>
<input type="hidden" name="genseq" value="1517868146" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-286348-5a78d47242343">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a78d47242343',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-622418539" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-622418539");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-622418539",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><aside id="nav_menu-7" class="widget widget_nav_menu"><h1 class="widget-title">Destinations</h1><div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-1433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1433"><a href="https://jamestravelphotos.wordpress.com/category/travel/oceania/australia/">Australia</a></li>
<li id="menu-item-1422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1422"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/belgium/">Belgium</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="https://jamestravelphotos.wordpress.com/category/travel/north-america/bermuda/">Bermuda</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1413"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/brunei/">Brunei</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://jamestravelphotos.wordpress.com/category/travel/north-america/canada/">Canada</a></li>
<li id="menu-item-2050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2050"><a href="https://jamestravelphotos.wordpress.com/category/travel/south-america/chile/">Chile</a></li>
<li id="menu-item-2048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2048"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/china/">China</a></li>
<li id="menu-item-1424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1424"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/england/">England</a></li>
<li id="menu-item-1820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1820"><a href="https://jamestravelphotos.wordpress.com/category/travel/central-america/guatemala/">Guatemala</a></li>
<li id="menu-item-1912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1912"><a href="https://jamestravelphotos.wordpress.com/category/travel/central-america/honduras/">Honduras</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/hungary/">Hungary</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1871"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/indonesia/">Indonesia</a></li>
<li id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/ireland/">Ireland</a></li>
<li id="menu-item-1427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1427"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/italy/">Italy</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/japan/">Japan</a></li>
<li id="menu-item-1909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1909"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/malaysia/">Malaysia</a></li>
<li id="menu-item-2067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2067"><a href="https://jamestravelphotos.wordpress.com/category/travel/central-america/panama/">Panama</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a href="https://jamestravelphotos.wordpress.com/category/travel/south-america/peru/">Peru</a></li>
<li id="menu-item-1824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1824"><a href="https://jamestravelphotos.wordpress.com/category/travel/north-america/puerto-rico/">Puerto Rico</a></li>
<li id="menu-item-1487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1487"><a href="https://jamestravelphotos.wordpress.com/category/travel/middle-east/qatar/">Qatar</a></li>
<li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/romania/">Romania</a></li>
<li id="menu-item-1430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1430"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/scotland/">Scotland</a></li>
<li id="menu-item-2045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2045"><a href="https://jamestravelphotos.wordpress.com/category/travel/europe/switzerland/">Switzerland</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1420"><a href="https://jamestravelphotos.wordpress.com/category/travel/asia/thailand/">Thailand</a></li>
<li id="menu-item-1432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1432"><a href="https://jamestravelphotos.wordpress.com/category/travel/middle-east/turkey/">Turkey</a></li>
</ul></div></aside>		<aside id="recent-posts-5" class="widget widget_recent_entries">		<h1 class="widget-title">Recent posts</h1>		<ul>
											<li>
					<a href="https://jamestravelphotos.wordpress.com/2018/02/05/quebec-city/">Quebec City</a>
									</li>
											<li>
					<a href="https://jamestravelphotos.wordpress.com/2018/02/04/arashiyama/">Arashiyama district of&nbsp;Kyoto</a>
									</li>
											<li>
					<a href="https://jamestravelphotos.wordpress.com/2018/02/03/panama-canal/">Panama canal</a>
									</li>
											<li>
					<a href="https://jamestravelphotos.wordpress.com/2018/02/02/santiago-de-chile/">Santiago de Chile</a>
									</li>
											<li>
					<a href="https://jamestravelphotos.wordpress.com/2018/02/01/chengdu-panda-base/">Chengdu Panda Base</a>
									</li>
					</ul>
		</aside></div><!-- #secondary -->

	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e98d87f968165a944a5fa86183391e92">
	</div>
	<div class="grofile-hash-map-3dcd963383bd30f32368dd0ad02ee5df">
	</div>
	<div class="grofile-hash-map-07d6278b7e2fbc5f150b6269267a4feb">
	</div>
	<div class="grofile-hash-map-8679f7dc18ee61fdc294748ac6c0cdfc">
	</div>
	<div class="grofile-hash-map-10f92fba5f5c7624f039bb098e7bf700">
	</div>
	<div class="grofile-hash-map-071093d4c5813d0682da29a94b354627">
	</div>
	<div class="grofile-hash-map-a1e2244c605df99806a43e503121b1c1">
	</div>
	<div class="grofile-hash-map-d34ad982b6802fc15fa7070606da1ceb">
	</div>
	<div class="grofile-hash-map-a16987b40f7491f1ff223f887dea8f44">
	</div>
	<div class="grofile-hash-map-d9e0d5ab818fc3c570e8af961f52088f">
	</div>
	<div class="grofile-hash-map-26c8e46021babceeda71a450347a01c1">
	</div>
	<div class="grofile-hash-map-8a00c29f34215410f46159cec3869547">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jamestravelphotos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jamestravelphotos.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/jamestravelphotos.wordpress.com\/","postID":"1817","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="34957566" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jamestravelphotos.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="James&#039;s travel and photos" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/01/25/george-town-penang-malaysia/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jamestravelphotos.wordpress.com\/2018\/01\/25\/george-town-penang-malaysia\/":1817};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"34957566","siteName":"James's travel and photos","siteURL":"http:\/\/jamestravelphotos.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jamestravelphotos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/jamestravelphotos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"16a2c59605\" \/>","referer":"https:\/\/jamestravelphotos.wordpress.com\/2018\/01\/25\/george-town-penang-malaysia\/","canFollow":"1","feedID":"2366808","statusMessage":"","customizeLink":"https:\/\/jamestravelphotos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F","postID":"1817","shortlink":"https:\/\/wp.me\/p2mG3I-tj","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jamestravelphotos.wordpress.com\/1817","statsLink":"https:\/\/wordpress.com\/stats\/post\/1817\/jamestravelphotos.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 82 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jamestravelphotos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jamestravelphotos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jamestravelphotos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjamestravelphotos.wordpress.com%2F2018%2F01%2F25%2Fgeorge-town-penang-malaysia%2F","blog_id":"34957566","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=34957566&v=wpcom&tz=0&user_id=0&subd=jamestravelphotos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUe1OwzAMfCHSMMHQ+IF4FOSmbufW+cBOBnt7UsRGgakav+LYd+e7xL4l42LIGLId1XZ4IIfpvRn1xi5GvpjEZaCglmlCta8FC+4hdIzyG5z36CskldZyPKAT6D/FAxxogEwxXMsYOLbA16J1omSYwmT66Iqans45KDguXSVVmIveVxkjmPjYePrjZhEWujo3LYj1oBmlVqauFKFZ7Nz7p0IWcJOukdz8SjPpXF1Kounb/LI/1t+R49fRLFEXdjmQWBTZjphT9WVOjRVOJsbODMA87/lxW0s1kXrM5q65tS/Vr+2j+BV8ippNz0BidQ9CYTidlfTsnzbbzcPjbru5340fDyIKFQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jamestravelphotos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'34957566','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'34957566','v':'wpcom','tz':'0','user_id':'0','post':'1817','subd':'jamestravelphotos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy83VVk9VHMmbnZUT0NCeDg2dFpiV21KQWE3bENwdjdDNjU3b0NZQ0s9SERaLFttTi4lQz9udUwzQVRfa2UlJTJrLGZpbWx3eGZLeTAmcTRYZCtzQU93Tz11fkpsaCwrVGFocmRJZGlaTi9pYTZFen4yeTglS0c4Rm15YjguYThzWjU9WmVBU0ZIVmNUXX56LTlxOV9NQlVQZVh8alpQbnkwUTlMYi9YPVdaa0c/X2tJaHxIeEJvX1Q='}]);
_stq.push([ 'clickTrackerInit', '34957566', '1817' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
